

<!DOCTYPE html>
<html dir="ltr" class="ms-isBot" lang="en-US">
<head id="ctl00_Head1"><meta charset="utf-8" /><meta http-equiv="X-UA-Compatible" content="IE=10" /><meta name="GENERATOR" content="Microsoft SharePoint" /><meta http-equiv="Content-type" content="text/html; charset=utf-8" /><meta http-equiv="Expires" content="0" /><meta name="viewport" content="width=device-width, minimum-scale=1.0, maximum-scale=1.0" /><link id="ctl00_Link1" rel="shortcut icon" type="image/vnd.microsoft.icon" href="/_catalogs/masterpage/ASIS-SM/img/favicon.ico" /><link rel="apple-touch-icon-precomposed" href="/_catalogs/masterpage/ASIS-SM/img/apple-touch-icon-57x57-precomposed.png" /><link rel="apple-touch-icon-precomposed" sizes="72x72" href="/_catalogs/masterpage/ASIS-SM/img/apple-touch-icon-72x72-precomposed.png" /><link rel="apple-touch-icon-precomposed" sizes="114x114" href="/_catalogs/masterpage/ASIS-SM/img/apple-touch-icon-114x114-precomposed.png" /><link rel="apple-touch-icon-precomposed" sizes="144x144" href="/_catalogs/masterpage/ASIS-SM/img/apple-touch-icon-144x144-precomposed.png" /><title>
	
	National Security Strategy, Doctors and Cybersecurity, Wildfire Rages On, Alabama Election Security

</title>
	<meta name="description" content="Trump administration to unveil National Security Strategy Monday, Physicians concerned about cybersecurity attacks, Thomas Fire only 25% contained, more" />

	<meta itemprop="name" content="National Security Strategy, Doctors and Cybersecurity, Wildfire Rages On, Alabama Election Security" />
	<meta itemprop="description" content="Trump administration to unveil National Security Strategy Monday, Physicians concerned about cybersecurity attacks, Thomas Fire only 25% contained, more" />
	<meta itemprop="image" content="https://adminsm.asisonline.org/_catalogs/masterpage/ASIS-SM/img/sm-security-brief.png" />

	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:title" content="National Security Strategy, Doctors and Cybersecurity, Wildfire Rages On, Alabama Election Security" />
	<meta name="twitter:description" content="Trump administration to unveil National Security Strategy Monday, Physicians concerned about cybersecurity attacks, Thomas Fire only 25% contained, more" />
	<meta name="twitter:image:src" content="https://adminsm.asisonline.org/_catalogs/masterpage/ASIS-SM/img/sm-security-brief.png" />

	<meta property="og:title" content="National Security Strategy, Doctors and Cybersecurity, Wildfire Rages On, Alabama Election Security" />
	<meta property="og:url" content="https://adminsm.asisonline.org/morning-security-brief/Pages/National-Security-Strategy,-Doctors-and-Cybersecurity,-Wildfire-Rages-On,-Alabama-Election-Security.aspx" />
	<meta property="og:image" content="https://adminsm.asisonline.org/_catalogs/masterpage/ASIS-SM/img/sm-security-brief.png" />
	<meta property="og:description" content="Trump administration to unveil National Security Strategy Monday, Physicians concerned about cybersecurity attacks, Thomas Fire only 25% contained, more" />
<meta name="twitter:site" content="@SecMgmtMag" /><meta property="og:site_name" content="ASIS Security Management" />

	

	
	<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.9.1/jquery.min.js"></script>
	<script>window.jQuery || document.write('<script src="/_catalogs/masterpage/ASIS-SM/script/libs/jquery-1.9.1.min.js"><\/script>')</script>
	<script src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.10.2/jquery-ui.min.js"></script>
	<script>window.jQuery.ui || document.write('<script src="/_catalogs/masterpage/ASIS-SM/script/libs/jquery-ui-1.10.2.min.js"><\/script>')</script>
		
	
	<script type="text/javascript" src="/_layouts/15/init.js?rev=rQHvYUfURJXLBpgKnm0dcA%3D%3D"></script>
<script type="text/javascript" src="/_catalogs/masterpage/asis-sm/script/minisp.js"></script>
<script type="text/javascript" src="/_catalogs/masterpage/asis-sm/script/libs/modernizr-2.6.2-respond-1.1.0.min.js"></script>
<script type="text/javascript" src="/_catalogs/masterpage/ASIS-SM/script/ASIS-SM.js?v=08052015"></script>
<script type="text/javascript" src="/_catalogs/masterpage/asis-sm/script/social-metadata.js"></script>
<script type="text/javascript" src="/_catalogs/masterpage/asis-sm/script/social-metadata-msb.js"></script>
<script type="text/javascript" src="/ScriptResource.axd?d=MmHeKQ955OShT3ug5psJUcR9FLwVVUkmoLxJNQ61U3gZByEBg5Oghh-p2q_NqAdsNAEiXNQdVF1JsLQZ4FTc5Jmfage7FEYhq-K26COlclFMvDY9C_xDgxs0V5SrrQneKoOJZRPg7hV5WMrC2hjDgJQLOFPpEXvEQSyseCMy0t5ZgmLFqd2CSzh30_agj0WH0&amp;t=3d6efc1f"></script>
<script type="text/javascript" src="/_layouts/15/blank.js?rev=ZaOXZEobVwykPO9g8hq%2F8A%3D%3D"></script>
<script type="text/javascript">RegisterSod("initstrings.js", "\u002f_layouts\u002f15\u002f1033\u002finitstrings.js?rev=4Yrxyggg5knao3D48Ii\u00252FWA\u00253D\u00253D");</script>
<script type="text/javascript">RegisterSod("strings.js", "\u002f_layouts\u002f15\u002f1033\u002fstrings.js?rev=u\u00252B0KcZWR52dtr8LTlqcZcw\u00253D\u00253D");RegisterSodDep("strings.js", "initstrings.js");</script>
<script type="text/javascript">RegisterSod("sp.init.js", "\u002f_layouts\u002f15\u002fsp.init.js?rev=jvJC3Kl5gbORaLtf7kxULQ\u00253D\u00253D");</script>
<script type="text/javascript">RegisterSod("sp.res.resx", "\u002f_layouts\u002f15\u002fScriptResx.ashx?culture=en\u00252Dus\u0026name=SP\u00252ERes\u0026rev=yNk\u00252FhRzgBn40LJVP\u00252BqfgdQ\u00253D\u00253D");</script>
<script type="text/javascript">RegisterSod("sp.ui.dialog.js", "\u002f_layouts\u002f15\u002fsp.ui.dialog.js?rev=0xf6wCIW4E1pN83I9nSIJQ\u00253D\u00253D");RegisterSodDep("sp.ui.dialog.js", "sp.init.js");RegisterSodDep("sp.ui.dialog.js", "sp.res.resx");</script>
<script type="text/javascript">RegisterSod("core.js", "\u002f_layouts\u002f15\u002fcore.js?rev=3zugmoZrYIuHbXImSVi4Gw\u00253D\u00253D");RegisterSodDep("core.js", "strings.js");</script>
<script type="text/javascript">RegisterSod("menu.js", "\u002f_layouts\u002f15\u002fmenu.js?rev=Yb\u00252FYo8qgTV4OUX0FEzTMog\u00253D\u00253D");</script>
<script type="text/javascript">RegisterSod("mQuery.js", "\u002f_layouts\u002f15\u002fmquery.js?rev=VYAJYBo5H8I3gVSL3MzD6A\u00253D\u00253D");</script>
<script type="text/javascript">RegisterSod("callout.js", "\u002f_layouts\u002f15\u002fcallout.js?rev=ryx2n4ePkYj1\u00252FALmcsXZfA\u00253D\u00253D");RegisterSodDep("callout.js", "strings.js");RegisterSodDep("callout.js", "mQuery.js");RegisterSodDep("callout.js", "core.js");</script>
<script type="text/javascript">RegisterSod("clienttemplates.js", "\u002f_layouts\u002f15\u002fclienttemplates.js?rev=y3xh0qyJB62CM2ZD4nL8tw\u00253D\u00253D");RegisterSodDep("clienttemplates.js", "initstrings.js");</script>
<script type="text/javascript">RegisterSod("sharing.js", "\u002f_layouts\u002f15\u002fsharing.js?rev=kuxIlOxkkypT9A17r72Ljw\u00253D\u00253D");RegisterSodDep("sharing.js", "strings.js");RegisterSodDep("sharing.js", "mQuery.js");RegisterSodDep("sharing.js", "clienttemplates.js");RegisterSodDep("sharing.js", "core.js");</script>
<script type="text/javascript">RegisterSod("suitelinks.js", "\u002f_layouts\u002f15\u002fsuitelinks.js?rev=REwVU5jSsadDdOZlCx4wpA\u00253D\u00253D");RegisterSodDep("suitelinks.js", "strings.js");RegisterSodDep("suitelinks.js", "core.js");</script>
<script type="text/javascript">RegisterSod("clientrenderer.js", "\u002f_layouts\u002f15\u002fclientrenderer.js?rev=PWwV4FATEiOxN90BeB5Hzw\u00253D\u00253D");</script>
<script type="text/javascript">RegisterSod("srch.resources.resx", "\u002f_layouts\u002f15\u002fScriptResx.ashx?culture=en\u00252Dus\u0026name=Srch\u00252EResources\u0026rev=T\u00252BEc8BFdsTQbQuVAobKatQ\u00253D\u00253D");</script>
<script type="text/javascript">RegisterSod("search.clientcontrols.js", "\u002f_layouts\u002f15\u002fsearch.clientcontrols.js?rev=VfCemuOggDNNFsFIKGy\u00252FOw\u00253D\u00253D");RegisterSodDep("search.clientcontrols.js", "sp.init.js");RegisterSodDep("search.clientcontrols.js", "clientrenderer.js");RegisterSodDep("search.clientcontrols.js", "srch.resources.resx");</script>
<script type="text/javascript">RegisterSod("sp.runtime.js", "\u002f_layouts\u002f15\u002fsp.runtime.js?rev=5f2WkYJoaxlIRdwUeg4WEg\u00253D\u00253D");RegisterSodDep("sp.runtime.js", "sp.res.resx");</script>
<script type="text/javascript">RegisterSod("sp.search.js", "\u002f_layouts\u002f15\u002fsp.search.js?rev=uZlrSmuyYGO8yQWFVg\u00252BIdw\u00253D\u00253D");RegisterSodDep("sp.search.js", "sp.init.js");RegisterSodDep("sp.search.js", "sp.runtime.js");</script>
<script type="text/javascript">RegisterSod("ajaxtoolkit.js", "\u002f_layouts\u002f15\u002fajaxtoolkit.js?rev=4rOiCbaFgJMmqw9Ojtpa6g\u00253D\u00253D");RegisterSodDep("ajaxtoolkit.js", "search.clientcontrols.js");</script>
<script type="text/javascript">RegisterSod("sp.js", "\u002f_layouts\u002f15\u002fsp.js?rev=kNtFzpDTdWqBee4RaaIb6Q\u00253D\u00253D");RegisterSodDep("sp.js", "sp.runtime.js");RegisterSodDep("sp.js", "sp.ui.dialog.js");RegisterSodDep("sp.js", "sp.res.resx");</script>
<script type="text/javascript">RegisterSod("userprofile", "\u002f_layouts\u002f15\u002fsp.userprofiles.js?rev=Pbfi3FBmvy2ewPqDZp16\u00252BQ\u00253D\u00253D");RegisterSodDep("userprofile", "sp.runtime.js");</script>
<script type="text/javascript">RegisterSod("followingcommon.js", "\u002f_layouts\u002f15\u002ffollowingcommon.js?rev=sObFmln\u00252BGVrczIpXNeFRrg\u00253D\u00253D");RegisterSodDep("followingcommon.js", "strings.js");RegisterSodDep("followingcommon.js", "sp.js");RegisterSodDep("followingcommon.js", "userprofile");RegisterSodDep("followingcommon.js", "core.js");RegisterSodDep("followingcommon.js", "mQuery.js");</script>
<script type="text/javascript">RegisterSod("profilebrowserscriptres.resx", "\u002f_layouts\u002f15\u002fScriptResx.ashx?culture=en\u00252Dus\u0026name=ProfileBrowserScriptRes\u0026rev=J5HzNnB\u00252FO1Id\u00252FGI18rpRcw\u00253D\u00253D");</script>
<script type="text/javascript">RegisterSod("sp.ui.mysitecommon.js", "\u002f_layouts\u002f15\u002fsp.ui.mysitecommon.js?rev=Ua8qmZSU9nyf53S7PEyJwQ\u00253D\u00253D");RegisterSodDep("sp.ui.mysitecommon.js", "sp.init.js");RegisterSodDep("sp.ui.mysitecommon.js", "sp.runtime.js");RegisterSodDep("sp.ui.mysitecommon.js", "userprofile");RegisterSodDep("sp.ui.mysitecommon.js", "profilebrowserscriptres.resx");</script>
<script type="text/javascript">RegisterSod("browserScript", "\u002f_layouts\u002f15\u002fnon_ie.js?rev=W2q45TO627Zi6ztdktTOtA\u00253D\u00253D");RegisterSodDep("browserScript", "strings.js");</script>
<script type="text/javascript">RegisterSod("inplview", "\u002f_layouts\u002f15\u002finplview.js?rev=JuQvHna5pA8GjBqyCrETww\u00253D\u00253D");RegisterSodDep("inplview", "strings.js");RegisterSodDep("inplview", "core.js");RegisterSodDep("inplview", "sp.js");</script>
<script type="text/javascript">RegisterSod("sp.core.js", "\u002f_layouts\u002f15\u002fsp.core.js?rev=b89b6nnwOk\u00252FeDkJa0KhP5w\u00253D\u00253D");RegisterSodDep("sp.core.js", "strings.js");RegisterSodDep("sp.core.js", "sp.init.js");RegisterSodDep("sp.core.js", "core.js");</script>
<script type="text/javascript">RegisterSod("dragdrop.js", "\u002f_layouts\u002f15\u002fdragdrop.js?rev=\u00252FlbcPNAdxvx6ol\u00252BJ5Sir4g\u00253D\u00253D");RegisterSodDep("dragdrop.js", "strings.js");</script>
<script type="text/javascript">RegisterSod("quicklaunch.js", "\u002f_layouts\u002f15\u002fquicklaunch.js?rev=SV6sY1PxQIso9KC9IL8e2Q\u00253D\u00253D");RegisterSodDep("quicklaunch.js", "strings.js");RegisterSodDep("quicklaunch.js", "dragdrop.js");</script>
<script type="text/javascript">RegisterSod("datepicker.js", "\u002f_layouts\u002f15\u002fdatepicker.js?rev=rG6q4pRH1LERpfn53ncDpA\u00253D\u00253D");RegisterSodDep("datepicker.js", "strings.js");</script>
<script type="text/javascript">RegisterSod("sp.publishing.resources.resx", "\u002f_layouts\u002f15\u002fScriptResx.ashx?culture=en\u00252Dus\u0026name=SP\u00252EPublishing\u00252EResources\u0026rev=GGzheobKQRsxiF6yBwAfZA\u00253D\u00253D");</script>
<script type="text/javascript">RegisterSod("mediaplayer.js", "\u002f_layouts\u002f15\u002fmediaplayer.js?rev=YyqTLoWJZuIG93N00x4YTw\u00253D\u00253D");RegisterSodDep("mediaplayer.js", "sp.publishing.resources.resx");</script>
<link type="text/xml" rel="alternate" href="/morning-security-brief/_vti_bin/spsdisco.aspx" />
	<!--[minisp] <link id="CssRegistration1" rel="stylesheet" type="text/css" href="/_layouts/15/1033/styles/Themable/corev15.css?rev=OqAycmyMLoQIDkAlzHdMhQ%3D%3D"/>
<link rel="stylesheet" type="text/css" href="/Style%20Library/en-US/Themable/Core%20Styles/controls15.css"/>
<link id="CssRegistration2" rel="stylesheet" type="text/css" href="/_catalogs/masterpage/ASIS-SM/style/main.css?v=08052015"/>
<link id="CssRegistration3" rel="stylesheet" type="text/css" href="/_catalogs/masterpage/ASIS-SM/style/ASIS-SM.css?v=08052015"/>
<link id="CssRegistration4" rel="stylesheet" type="text/css" href="/_catalogs/masterpage/ASIS/style/asis-podcast.css?v=08052015"/>
<link id="CssRegistration5" rel="stylesheet" type="text/css" href="/_catalogs/masterpage/ASIS/style/ASIS-lightbox.css?v=08052015"/>
<link rel="stylesheet" type="text/css" href="/_catalogs/masterpage/ASIS-SM/style/font-awesome.min.css"/>
<link rel="stylesheet" type="text/css" href="/_catalogs/masterpage/ASIS-SM/style/IE8.css"/>
<link rel="stylesheet" type="text/css" href="/_catalogs/masterpage/ASIS-SM/style/ASIS-SM-MSB.css"/>
 [/minisp]-->
	
	<script>minisp('/_catalogs/masterpage/ASIS-SM/style/core/');</script>
	

	<!--[if IE 8]>
        <script type="text/javascript" src="/Style Library/ASIS-2010/script/ie7.js"></script>
	
	<![endif]-->

	
	
        

		
	

		
<script type="text/javascript" src="/Style Library/Protiviti.RequiredMembership/SummaryLinks.js"></script>
<link rel="stylesheet" type="text/css" href="/Style Library/Protiviti.RequiredMembership/SummaryLinks.css">

<script type="text/javascript" src="/Style Library/ASIS-2010/script/ASIS.Core.js"></script>

<script type="text/javascript">var asisCore = new InitASISCore('https://sm.asisonline.org', 'https://sm.asisonline.org/morning-security-brief');ASIS = new InitASIS(asisCore);</script>

<meta name="servername" content='EC-SP3-WEB-02' />

<!-- Begin Remove -->

<script src="/Style Library/ASIS-2010/script/postmessage.js"></script>

<script type="text/html" id="SessionWarningContent">
    <div style="padding: 10px; text-align: center;">
        <div>You will be signed out in 2 minutes due to inactivity.  Click OK to continue your session.</div>
        <div style="padding-top: 15px;">
            <input type="button" id="SessionWarningOK" value="OK" onclick="javascript:SP.UI.ModalDialog.commonModalDialogClose(SP.UI.DialogResult.OK, 'OK');" />
        </div>
    </div>
</script>

<script type="text/html" id="SessionExpiredContent">
    <div style="padding: 10px; text-align: center;">
        <div>You have been signed out due to inactivity.  Click OK to login again.</div>
        <div style="padding-top: 15px;">
            <input type="button" id="SessionExpiredOK" value="OK" onclick="javascript:SP.UI.ModalDialog.commonModalDialogClose(SP.UI.DialogResult.OK, 'OK');" />
        </div>
    </div>
</script>

<script type="text/javascript">
    function showSessionWarning() {
        var warningDialogTimer;
        
        function showSessionWarningDialog() {
            var _options = SP.UI.$create_DialogOptions();
            _options.html = createSessionDialogContent('SessionWarningContent');
            _options.autoSize = true;
            _options.allowMaximize = true;
            _options.title = 'Your session is about to expire!';
            _options.showClose = true;
            _options.dialogReturnValueCallback = Function.createDelegate(null, closeSessionWarningDialog);

            SP.UI.ModalDialog.showModalDialog(_options);
            warningDialogTimer = setTimeout(timeoutSessionWarningDialog, 120000); 
        }

        function timeoutSessionWarningDialog() {
            SP.UI.ModalDialog.commonModalDialogClose(SP.UI.DialogResult.invalid, 'Timeout');
        }

        function closeSessionWarningDialog(result, target) {
            if (result === SP.UI.DialogResult.OK) {
                clearTimeout(warningDialogTimer);
                jQuery("#SessionReminderFrame").attr('src', function (i, val) { return val; });
                setTimeout(showSessionWarning, 1080000);
            } else if (result === SP.UI.DialogResult.invalid && target === 'Timeout') {
                showSessionExpired();
            }
        }       

        showSessionWarningDialog();
    }

    function showSessionExpired() {
        function showSessionExpiredDialog() {
            var _options = SP.UI.$create_DialogOptions();
            _options.html = createSessionDialogContent('SessionExpiredContent');
            _options.autoSize = true;
            _options.allowMaximize = true;
            _options.title = 'Your session has expired!';
            _options.showClose = false;
            _options.dialogReturnValueCallback = Function.createDelegate(null, closeSessionExpiredDialog);

            SP.UI.ModalDialog.showModalDialog(_options);        
        }

        function closeSessionExpiredDialog(result, target) {
            window.location = 'https://hub.asisonline.org/Logout.aspx?wa=wsignout1.0&wreply=https%3a%2f%2fsm.asisonline.org%2f_layouts%2fASIS.Core%2fSignOut.aspx%3fSignInAsDifferentUser%3d1%26Source%3dhttps%253a%252f%252fsm.asisonline.org%252fmorning-security-brief%252fPages%252fNational-Security-Strategy%252c-Doctors-and-Cybersecurity%252c-Wildfire-Rages-On%252c-Alabama-Election-Security.aspx';
        }  

        showSessionExpiredDialog();
    }

    function createSessionDialogContent(contentElementId) {
        var contentHtml = jQuery('#' + contentElementId).html().trim();
        var contentElement = document.createElement('span');
        contentElement.innerHTML = contentHtml;

        return contentElement;
    }

    function appendSessionRefreshPage() {
        jQuery("body").append('<iframe id="SessionReminderFrame" src="/_layouts/ASIS.Core/SessionKeepAlive.aspx" width="0" height="0" style="display: none;" />');
    }

    function shouldHandleSessionKeepAlive() {
        return window.location.href.indexOf('/ASIS.Core/SessionKeepAlive.aspx') < 0;
    }

    if (false && !false && shouldHandleSessionKeepAlive()) {
        SP.SOD.executeFunc("sp.ui.dialog.js", 'SP.ClientContext', function() {
            appendSessionRefreshPage();
            setTimeout(showSessionWarning, 1080000);
        });
    }   
</script>  

<script type="text/javascript">
    function GetRelCurrentUrl() {
        var url = window.location.href;
        var start = url.indexOf("//");
        if (start >= 0 && url.length > (start + 2)) {
            start = url.indexOf("/", start + 2);
            if (start >= 0) {
                url = url.substring(start);
            }
        }
        return encodeURIComponent(url);
    }

    XD.receiveMessage(function(event)
    {
        if (!false)
        {
            if (event.data)
            {
                var parts = event.data.split(",");
                if (parts[0] == 'true' && !false)
                {
                    window.location = '/_layouts/authenticate.aspx?Source=' + GetRelCurrentUrl(); 
                }
                else if (parts[0] == 'true' && false && (parts[1] != ''))
                {
                    window.location = '/_layouts/ASIS.Core/SignOut.aspx?DU=1&Source=' + GetRelCurrentUrl();
                }
                else if (parts[0] == 'false' && false && (window.location.href.indexOf('ASIS.Core/SignOut.aspx') < 0))
                {
                    window.location = '/_layouts/ASIS.Core/SignOut.aspx?Source=' + GetRelCurrentUrl();
                }
            }
        }
    }, 'https://hub.asisonline.org');
</script>

<!-- End Remove -->
<link rel="canonical" href="https://sm.asisonline.org:443/morning-security-brief/Pages/National-Security-Strategy,-Doctors-and-Cybersecurity,-Wildfire-Rages-On,-Alabama-Election-Security.aspx" />
	
	

    
	<script type="text/javascript">
	    (function (i, s, o, g, r, a, m) {
	        i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
	            (i[r].q = i[r].q || []).push(arguments)
	        }, i[r].l = 1 * new Date(); a = s.createElement(o),
            m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
	    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

	    ga('create', 'UA-6378212-13', 'asisonline.org');
	    ga('send', 'pageview');
	    ga('require', 'linker');
	    ga('linker:autoLink', ['tradeshowregistrar.com']);
	</script>
    
<script type="text/javascript">
    function ProcessImn() { }
    function ProcessImnMarkers() { }
</script>
</head>
<body onhashchange="if(typeof(_spBodyOnHashChange)!='undefined') _spBodyOnHashChange();">
    <!-- Google Tag Manager -->
    <noscript><iframe src="/ns.html?id=GTM-PMDHL7" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <script>(function (w, d, s, l, i) { w[l] = w[l] || []; w[l].push({ 'gtm.start': new Date().getTime(), event: 'gtm.js' }); var f = d.getElementsByTagName(s)[0], j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src = '//www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f); })(window, document, 'script', 'dataLayer', 'GTM-PMDHL7');</script>
    <!-- End Google Tag Manager -->
	<form method="post" action="./National-Security-Strategy,-Doctors-and-Cybersecurity,-Wildfire-Rages-On,-Alabama-Election-Security.aspx" id="aspnetForm">
<input type="hidden" name="_wpcmWpid" id="_wpcmWpid" value="" />
<input type="hidden" name="wpcmVal" id="wpcmVal" value="" />
<input type="hidden" name="MSOWebPartPage_PostbackSource" id="MSOWebPartPage_PostbackSource" value="" />
<input type="hidden" name="MSOTlPn_SelectedWpId" id="MSOTlPn_SelectedWpId" value="" />
<input type="hidden" name="MSOTlPn_View" id="MSOTlPn_View" value="0" />
<input type="hidden" name="MSOTlPn_ShowSettings" id="MSOTlPn_ShowSettings" value="False" />
<input type="hidden" name="MSOGallery_SelectedLibrary" id="MSOGallery_SelectedLibrary" value="" />
<input type="hidden" name="MSOGallery_FilterString" id="MSOGallery_FilterString" value="" />
<input type="hidden" name="MSOTlPn_Button" id="MSOTlPn_Button" value="none" />
<input type="hidden" name="__REQUESTDIGEST" id="__REQUESTDIGEST" value="0x15879FE999A51B7DDEFF0807CF47AACBBF1CC6289FFADDC05F261FBD9AFB65DAF1B86547352876C32DB0D717FFBFF37DD3A8247E5E01CDE68A9197770606F343,13 Dec 2017 17:30:09 -0000" />
<input type="hidden" name="MSOSPWebPartManager_DisplayModeName" id="MSOSPWebPartManager_DisplayModeName" value="Browse" />
<input type="hidden" name="MSOSPWebPartManager_ExitingDesignMode" id="MSOSPWebPartManager_ExitingDesignMode" value="false" />
<input type="hidden" name="MSOWebPartPage_Shared" id="MSOWebPartPage_Shared" value="" />
<input type="hidden" name="MSOLayout_LayoutChanges" id="MSOLayout_LayoutChanges" value="" />
<input type="hidden" name="MSOLayout_InDesignMode" id="MSOLayout_InDesignMode" value="" />
<input type="hidden" name="_wpSelected" id="_wpSelected" value="" />
<input type="hidden" name="_wzSelected" id="_wzSelected" value="" />
<input type="hidden" name="MSOSPWebPartManager_OldDisplayModeName" id="MSOSPWebPartManager_OldDisplayModeName" value="Browse" />
<input type="hidden" name="MSOSPWebPartManager_StartWebPartEditingName" id="MSOSPWebPartManager_StartWebPartEditingName" value="false" />
<input type="hidden" name="MSOSPWebPartManager_EndWebPartEditing" id="MSOSPWebPartManager_EndWebPartEditing" value="false" />
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />


<script type="text/javascript">
//<![CDATA[
var MSOWebPartPageFormName = 'aspnetForm';
var g_presenceEnabled = false;
var g_wsaEnabled = false;
var g_wsaQoSEnabled = false;
var g_wsaQoSDataPoints = [];
var g_wsaLCID = 1033;
var g_wsaListTemplateId = 850;
var g_wsaSiteTemplateId = 'CMSPUBLISHING#0';
var _fV4UI=true;var _spPageContextInfo = {webServerRelativeUrl: "\u002fmorning-security-brief", webAbsoluteUrl: "https:\u002f\u002fsm.asisonline.org\u002fmorning-security-brief", siteAbsoluteUrl: "https:\u002f\u002fsm.asisonline.org", serverRequestPath: "\u002fmorning-security-brief\u002fPages\u002fNational-Security-Strategy,-Doctors-and-Cybersecurity,-Wildfire-Rages-On,-Alabama-Election-Security.aspx", layoutsUrl: "_layouts\u002f15", webTitle: "Morning Security Brief", webTemplate: "39", tenantAppVersion: "0", isAppWeb: false, webLogoUrl: "\u002fSiteAssets\u002fasis-sm-logo.png", webLanguage: 1033, currentLanguage: 1033, currentUICultureName: "en-US", currentCultureName: "en-US", clientServerTimeDelta: new Date("2017-12-13T17:30:09.8446883Z") - new Date(), siteClientTag: "17189$$15.0.4667.1000", crossDomainPhotosEnabled:false, webUIVersion:15, webPermMasks:{High:16,Low:196705},pageListId:"{f63da778-c519-4f56-a45b-e31a9bc59b9d}",pageItemId:1193, pagePersonalizationScope:1, alertsEnabled:true, siteServerRelativeUrl: "\u002f", allowSilverlightPrompt:'True'};document.onreadystatechange=fnRemoveAllStatus; function fnRemoveAllStatus(){removeAllStatus(true)};
function _spNavigateHierarchy(nodeDiv, dataSourceId, dataPath, url, listInContext, type) {

    CoreInvoke('ProcessDefaultNavigateHierarchy', nodeDiv, dataSourceId, dataPath, url, listInContext, type, document.forms.aspnetForm, "", "\u002fmorning-security-brief\u002fPages\u002fNational-Security-Strategy,-Doctors-and-Cybersecurity,-Wildfire-Rages-On,-Alabama-Election-Security.aspx");

}

                            function DoCallBack(filterText)
                            {WebForm_DoCallback('ctl00$g_8a7ed703_3180_4b6a_86ba_a793d69aee58',filterText,UpdateFilterCallback,0,CallBackError,true)
                            }
                            function CallBackError(result, clientsideString)
                            {                
                            }
                        //]]>
</script>

<script src="/Style Library/ASIS-2010/script/BookmarkThis.js" type="text/javascript"></script>
<script src="/_layouts/15/blank.js?rev=ZaOXZEobVwykPO9g8hq%2F8A%3D%3D" type="text/javascript"></script>
<script type="text/javascript">
//<![CDATA[
(function(){

        if (typeof(_spBodyOnLoadFunctions) === 'undefined' || _spBodyOnLoadFunctions === null) {
            return;
        }
        _spBodyOnLoadFunctions.push(function() 
        {
          ExecuteOrDelayUntilScriptLoaded(
            function()
            {
              var pairs = SP.ScriptHelpers.getDocumentQueryPairs();
              var followDoc, itemId, listId, docName;
              for (var key in pairs)
              {
                if(key.toLowerCase() == 'followdocument') 
                  followDoc = pairs[key];
                else if(key.toLowerCase() == 'itemid') 
                  itemId = pairs[key];
                else if(key.toLowerCase() == 'listid') 
                  listId = pairs[key];
                else if(key.toLowerCase() == 'docname') 
                  docName = decodeURI(pairs[key]);
              } 

              if(followDoc != null && followDoc == '1' && listId!=null && itemId != null && docName != null)
              {
                SP.SOD.executeFunc('followingcommon.js', 'FollowDocumentFromEmail', function() 
                { 
                  FollowDocumentFromEmail(itemId, listId, docName);
                });
              }

            }, 'SP.init.js');

        });
    })();(function(){

        if (typeof(_spBodyOnLoadFunctions) === 'undefined' || _spBodyOnLoadFunctions === null) {
            return;
        }
        _spBodyOnLoadFunctions.push(function() {

            if (typeof(SPClientTemplates) === 'undefined' || SPClientTemplates === null || (typeof(APD_InAssetPicker) === 'function' && APD_InAssetPicker())) {
                return;
            }

            var renderFollowFooter = function(renderCtx,  calloutActionMenu)
            {
                if (renderCtx.ListTemplateType == 700) 
                    myDocsActionsMenuPopulator(renderCtx, calloutActionMenu);
                else
                    CalloutOnPostRenderTemplate(renderCtx, calloutActionMenu);

                var listItem = renderCtx.CurrentItem;
                if (typeof(listItem) === 'undefined' || listItem === null) {
                    return;
                }
                if (listItem.FSObjType == 0) {
                    calloutActionMenu.addAction(new CalloutAction({
                        text: Strings.STS.L_CalloutFollowAction,
                        tooltip: Strings.STS.L_CalloutFollowAction_Tooltip,
                        onClickCallback: function (calloutActionClickEvent, calloutAction) {
                            var callout = GetCalloutFromRenderCtx(renderCtx);
                            if (!(typeof(callout) === 'undefined' || callout === null))
                                callout.close();
                            SP.SOD.executeFunc('followingcommon.js', 'FollowSelectedDocument', function() { FollowSelectedDocument(renderCtx); });
                        }
                    }));
                }
            };

            var registerOverride = function(id) {
                var followingOverridePostRenderCtx = {};
                followingOverridePostRenderCtx.BaseViewID = 'Callout';
                followingOverridePostRenderCtx.ListTemplateType = id;
                followingOverridePostRenderCtx.Templates = {};
                followingOverridePostRenderCtx.Templates.Footer = function(renderCtx) {
                    var  renderECB;
                    if (typeof(isSharedWithMeView) === 'undefined' || isSharedWithMeView === null) {
                        renderECB = true;
                    } else {
                        var viewCtx = getViewCtxFromCalloutCtx(renderCtx);
                        renderECB = !isSharedWithMeView(viewCtx);
                    }
                    return CalloutRenderFooterTemplate(renderCtx, renderFollowFooter, renderECB);
                };
                SPClientTemplates.TemplateManager.RegisterTemplateOverrides(followingOverridePostRenderCtx);
            }
            registerOverride(101);
            registerOverride(700);
        });
    })();if (typeof(DeferWebFormInitCallback) == 'function') DeferWebFormInitCallback();//]]>
</script>

<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="BAB98CB3" />
		<div id="imgPrefetch" style="display:none">
<img src="/SiteAssets/asis-sm-logo.png?rev=23" />
<img src="/_layouts/15/images/spcommon.png?rev=23" />
</div>

		<noscript><div class='noindex'>You may be trying to access this site from a secured browser on the server. Please enable scripts and reload this page.</div></noscript>
		
		<script type="text/javascript">var submitHook = function () { return false }; theForm._spOldSubmit = theForm.submit; theForm.submit = function () { if (!submitHook()) { this._spOldSubmit() } }</script>
		
		
		
		
		
		
		
		
        
		
		
		
		<div id="s4-workspace">
			<div id="s4-bodyContainer">
				
				
				<div class="super-tabs-wrapper row ms-dialogHidden">
					<div id="super-tabs" class="wrap">
						<div class="super-tabs-logo noindex">
							ASIS International, Inc.
						</div>
					
        <ul class="super-tabs-list">
    
        <li class="online"><a href="https://www.asisonline.org/">ASIS Online</a></li>
    
        <li class="my-asis"><a href="https://my.asisonline.org/">My ASIS</a></li>
    
        <li class="seminar"><a href="https://securityexpo.asisonline.org/">ASIS 2018</a></li>
    
        <li class="foundation"><a href="https://foundation.asisonline.org/">Foundation</a></li>
    
        <li class="security active"><a href="https://sm.asisonline.org/">Security Management</a></li>
    
        <li class="buyers-guide"><a href="https://smbg.asisonline.org/">Buyers Guide</a></li>
    
        <li class="roundtable"><a href="https://cso.asisonline.org/">CSO Center</a></li>
    
        <li class="poa"><a href="https://poa.asisonline.org/">POA</a></li>
    
        <li class="security-jobs"><a href="https://securityjobs.asisonline.org/">Security Jobs</a></li>
    
        </ul>
    

					</div>
				</div>
				
							
			
				<div class="page-wrapper wrap">
			
				
				<div id="asis-page-header" class="header-container ms-dialogHidden">
					<header class="header" role="banner">
						
						<div class="asis-sm-top-banner">
							<div class="asis-sm-top-banner-big">
								<div id="ctl00_g_0be0d489_ecc7_484a_9281_effae5dca3d1" WebPart="true" __WebPartId="{0be0d489-ecc7-484a-9281-effae5dca3d1}" __MarkupType="vsattributemarkup">
	<div>
<table id='636487650099228246' border='0' cellpadding='5' width='100%'>
<tr align='center'>
<td align='center'>
<script language='javascript' type='text/javascript'>
<!--
var browName = navigator.appName;
var SiteID = 2;
var ZoneID = 76;
var browDateTime = 636487650099228246;
if (browName=='Netscape')
{
document.write("<scr" + "ipt language='javascript' src='https://adserver.asisonline.org/banmanpro/a.aspx?ZoneID=76&amp;Task=Get&amp;IFR=False&amp;Browser=NETSCAPE4&amp;PageID=51915&amp;SiteID=2&amp;Random=636487650099228246'></scr" + "ipt>");
}
if (browName!='Netscape')
{
document.write("<scr" + "ipt language='javascript' src='https://adserver.asisonline.org/banmanpro/a.aspx?ZoneID=76&amp;Task=Get&amp;IFR=False&amp;PageID=51915&amp;SiteID=2&amp;Random=636487650099228246'></scr" + "ipt>");
}
// --> 
</script>
</td>
</tr>
</table>
</div>

</div>
							</div>
							<div class="asis-sm-top-banner-mobile">
								<div id="ctl00_g_143618c7_2bd2_4843_8fdb_8f3bd1716ae5" WebPart="true" __WebPartId="{143618c7-2bd2-4843-8fdb-8f3bd1716ae5}" __MarkupType="vsattributemarkup">
	<div>
<table id='636487650099228246' border='0' cellpadding='5' width='100%'>
<tr align='center'>
<td align='center'>
<script language='javascript' type='text/javascript'>
<!--
var browName = navigator.appName;
var SiteID = 2;
var ZoneID = 80;
var browDateTime = 636487650099228246;
if (browName=='Netscape')
{
document.write("<scr" + "ipt language='javascript' src='https://adserver.asisonline.org/banmanpro/a.aspx?ZoneID=80&amp;Task=Get&amp;IFR=False&amp;Browser=NETSCAPE4&amp;PageID=51915&amp;SiteID=2&amp;Random=636487650099228246'></scr" + "ipt>");
}
if (browName!='Netscape')
{
document.write("<scr" + "ipt language='javascript' src='https://adserver.asisonline.org/banmanpro/a.aspx?ZoneID=80&amp;Task=Get&amp;IFR=False&amp;PageID=51915&amp;SiteID=2&amp;Random=636487650099228246'></scr" + "ipt>");
}
// --> 
</script>
</td>
</tr>
</table>
</div>

</div>
							</div>
						</div>
						
						<div class="asis-sm-header-wrapper">
							
							<h1 class="site-title noindex" id="asis-logo">
								<span id="Custom_Logo">
									<a id="ctl00_SPLinkButton1" href="/"><img id="ctl00_x63829de2201a4365a3904788f682d0a3" src="/SiteAssets/asis-sm-logo.png" alt="ASIS International: Advancing Security Worldwide" /></a>
								</span>
							</h1>
							
								
							<div class="asis-right-side">
								<div class="row asis-sub-menu">
									
									<div id="member-login">
										

<span id="spanIsAuth" style="display:none">
    0
</span>

<!-- Begin Remove -->
<span style="display:none">
    
</span>
<a id="ctl00_ctl37_ExplicitLogin" class="s4-signInLink" href="https://sm.asisonline.org/morning-security-brief/_layouts/15/Authenticate.aspx?Source=%2Fmorning%2Dsecurity%2Dbrief%2FPages%2FNational%2DSecurity%2DStrategy%2C%2DDoctors%2Dand%2DCybersecurity%2C%2DWildfire%2DRages%2DOn%2C%2DAlabama%2DElection%2DSecurity%2Easpx" style="display:inline;">Sign In</a>
    <iframe src='https://hub.asisonline.org/IsAuthenticated.aspx' id='myframe' height='1' width='1' style='display:none;'></iframe>
    <script type="text/javascript" language='JavaScript'>
        function sqtSignOut() {
            window.location = 'https://hub.asisonline.org/Logout.aspx?wa=wsignout1.0&wreply=https%3a%2f%2fsm.asisonline.org%2f_layouts%2fASIS.Core%2fSignOut.aspx';
        }
        function sqtSignInAsDifferentUser() {
            window.location = 'https://hub.asisonline.org/Logout.aspx?wa=wsignout1.0&wreply=https%3a%2f%2fsm.asisonline.org%2f_layouts%2fASIS.Core%2fSignOut.aspx%3fSignInAsDifferentUser%3d1%26Source%3dhttps%253a%252f%252fsm.asisonline.org%252fmorning-security-brief%252fPages%252fNational-Security-Strategy%252c-Doctors-and-Cybersecurity%252c-Wildfire-Rages-On%252c-Alabama-Election-Security.aspx';
        }
        var src = 'https://hub.asisonline.org/IsAuthenticated.aspx#' + encodeURIComponent(document.location.href);
        document.getElementById("myframe").src = src;
    </script>

<!-- End Remove -->

									</div>
									
									
									<div class="asis-sm-header-right">
										<div class="asis-top-links">
											<a href="https://www.asisonline.org/Membership/join/Pages/default.aspx ">Join ASIS</a>
											<a href="/Pages/aboutsm.aspx">About SM</a>
											<a href="/Pages/best-practices.aspx">Best Practices</a>
											<a href="/products">Marketplace</a>
											<a href="/Pages/writers-guidelines.aspx">Writer's Guidelines</a>
											<a href="http://securitymgmt.hotims.com/r5/search.asp?action=search&return_by_category=y" target="_blank">New Products</a>
											<a href="/Pages/advertise.aspx">Advertise</a>
										</div>
										
										
											<div id="asis-share">
												

<script type="text/javascript">

	var url = document.URL;
	var title = document.title;

	jQuery('#bookmark-this-booked').text('');
	jQuery('#bookmark-this').text('');


	function ShowBookmark() {
		if (window.sidebar) { // Mozilla Firefox Bookmark
			window.sidebar.addPanel(title, url, "");
		} else if (window.external) { // IE Favorite
			window.external.AddFavorite(url, title);
		}
		else if (window.opera && window.print) { // Opera Hotlist
			return true;
		}
	}

	function ShowEmail() {
		var dialog = new PopupDialog('Email', 'Information', null, null, '/_layouts/ASIS.Core/Email.aspx?url=https%3a%2f%2fsm.asisonline.org%2fmorning-security-brief%2fPages%2fNational-Security-Strategy%2c-Doctors-and-Cybersecurity%2c-Wildfire-Rages-On%2c-Alabama-Election-Security.aspx');
	}

	function ShowShareLinks() {
	    jQuery("#sharelinks").show(250);
	}

	jQuery(function () {
	    jQuery("#sharelinks").hide();
	});


	jQuery("body").click(function (ev) {
		var t = ev.target;
		if (t.id != "sharelinkstrigger")
		    jQuery(".share_links").hide();
	});

	jQuery(".share_links").click(function (e) {
		e.stopPropagation();
	});

	jQuery(".share_links_trigger").click(function (e) {
		e.stopPropagation();
	});

</script>

<span id="tools-label"></span>
<div class="follow_links">
<a title="Follow us on Facebook" rel="nofollow" href="https://www.facebook.com/SecMgmtMag" target="_blank"><img src="/PublishingImages/iconFacebook.png" /></a><a title="Follow us on LinkedIn" rel="nofollow" href="http://www.linkedin.com/groups?gid=38907" target="_blank"><img src="/PublishingImages/iconLinkedIn.png" /></a><a title="Follow us on Twitter" rel="nofollow" href="https://twitter.com/secmgmtmag" target="_blank"><img src="/PublishingImages/iconTwitter.png" /></a>
</div>
<div class="share_links_trigger" id="sharelinkstrigger" onclick="ShowShareLinks();" style="position:relative;">
Share
    <div class="share_links" id="sharelinks" style="position:absolute; top:20px; left:0px; z-index:50;">
        <div class="share_links_right">
            <div class='column2link'><a title="Share via Twitter" rel="nofollow" href="https://twitter.com/home?status=National-Security-Strategy%2c-Doctors-and-Cybersecurity%2c-Wildfire-Rages-On%2c-Alabama-Election-Security%20https%3a%2f%2fsm.asisonline.org%2fmorning-security-brief%2fPages%2fNational-Security-Strategy%2c-Doctors-and-Cybersecurity%2c-Wildfire-Rages-On%2c-Alabama-Election-Security.aspx"><img src="/PublishingImages/iconTwitter.png" /></a><a title="Share via Twitter" href="https://twitter.com/home?status=National-Security-Strategy%2c-Doctors-and-Cybersecurity%2c-Wildfire-Rages-On%2c-Alabama-Election-Security%20https%3a%2f%2fsm.asisonline.org%2fmorning-security-brief%2fPages%2fNational-Security-Strategy%2c-Doctors-and-Cybersecurity%2c-Wildfire-Rages-On%2c-Alabama-Election-Security.aspx">Twitter</a></div>
        </div>
        <div class="share_links_left">
            <div class='column1link'><a title="Share via Facebook" rel="nofollow" href="https://www.facebook.com/sharer.php?u=https%3a%2f%2fsm.asisonline.org%2fmorning-security-brief%2fPages%2fNational-Security-Strategy%2c-Doctors-and-Cybersecurity%2c-Wildfire-Rages-On%2c-Alabama-Election-Security.aspx&amp;amp;t=National-Security-Strategy%2c-Doctors-and-Cybersecurity%2c-Wildfire-Rages-On%2c-Alabama-Election-Security"><img src="/PublishingImages/iconFacebook.png" /></a><a title="Share via Facebook" href="https://www.facebook.com/sharer.php?u=https%3a%2f%2fsm.asisonline.org%2fmorning-security-brief%2fPages%2fNational-Security-Strategy%2c-Doctors-and-Cybersecurity%2c-Wildfire-Rages-On%2c-Alabama-Election-Security.aspx&amp;amp;t=National-Security-Strategy%2c-Doctors-and-Cybersecurity%2c-Wildfire-Rages-On%2c-Alabama-Election-Security">Facebook</a></div><div class='column1link'><a title="Share via Email" onclick="ShowEmail();" rel="nofollow"><img src="/PublishingImages/iconEmail.png" /></a><a title="Share via Email" onclick="ShowEmail();">Email</a></div>
        </div>
        <div class="clear"></div>
    </div>
</div>

<div class="utility_links">
    
    <div id="ctl00_PlaceHolderPageTools_FollowUs_BookmarkThis">
	<a id="bookmark-this-anon" class="bookmark-this" title="Add to My ASIS Bookmarks" href="javascript:sqt_CreateBookmark(false);"></a>
</div>
</div>

												<span class="sqt-print-friendly"></span>
											</div>									
										
										
									</div>
																
								</div>
							</div>
						</div>
					</header>
				</div>
				
				
				
				<div class="asis-utility-wrapper row ms-dialogHidden">
					<div id="asis-utility">
					
					<div class="site-search" role="search">
						<div id="DeltaSearch">
	
							<div class="ms-webpart-chrome ms-webpart-chrome-fullWidth ">
		<div WebPartID="00000000-0000-0000-0000-000000000000" HasPers="true" id="WebPartWPQ1" width="100%" class="ms-WPBody " OnlyForMePart="true" allowDelete="false" style="" ><div componentid="ctl00_SmallSearchInputBox1_csr" id="ctl00_SmallSearchInputBox1_csr"><div id="SearchBox" name="Control"><div class="ms-srch-sb ms-srch-sb-border" id="ctl00_SmallSearchInputBox1_csr_sboxdiv"><input type="text" value="Search..." maxlength="2048" accessKey="S" title="Search..." id="ctl00_SmallSearchInputBox1_csr_sbox" autocomplete="off" autocorrect="off" onkeypress="EnsureScriptFunc('Search.ClientControls.js', 'Srch.U', function() {if (Srch.U.isEnterKey(String.fromCharCode(event.keyCode))) {$find('ctl00_SmallSearchInputBox1_csr').search($get('ctl00_SmallSearchInputBox1_csr_sbox').value);return Srch.U.cancelEvent(event);}})" onkeydown="EnsureScriptFunc('Search.ClientControls.js', 'Srch.U', function() {var ctl = $find('ctl00_SmallSearchInputBox1_csr');ctl.activateDefaultQuerySuggestionBehavior();})" onfocus="EnsureScriptFunc('Search.ClientControls.js', 'Srch.U', function() {var ctl = $find('ctl00_SmallSearchInputBox1_csr');ctl.hidePrompt();ctl.setBorder(true);})" onblur="EnsureScriptFunc('Search.ClientControls.js', 'Srch.U', function() {var ctl = $find('ctl00_SmallSearchInputBox1_csr'); if (ctl){ ctl.showPrompt(); ctl.setBorder(false);}})" class="ms-textSmall ms-srch-sb-prompt ms-helperText"/><a title="Search" class="ms-srch-sb-searchLink" id="ctl00_SmallSearchInputBox1_csr_SearchLink" onclick="EnsureScriptFunc('Search.ClientControls.js', 'Srch.U', function() {$find('ctl00_SmallSearchInputBox1_csr').search($get('ctl00_SmallSearchInputBox1_csr_sbox').value);})" href="javascript: {}" ><img src="/_layouts/15/images/searchresultui.png?rev=23" class="ms-srch-sb-searchImg" id="searchImg" alt="Search" /></a><div class="ms-qSuggest-container ms-shadow" id="AutoCompContainer"><div id="ctl00_SmallSearchInputBox1_csr_AutoCompList"></div></div></div></div></div><noscript><div id="ctl00_SmallSearchInputBox1_noscript">It looks like your browser does not have JavaScript enabled. Please turn on JavaScript and try again.</div></noscript><div id="ctl00_SmallSearchInputBox1">

		</div><div class="ms-clear"></div></div>
	</div>
						
</div>
					</div>
					
					</div>
				</div>
				
				
				<div id="asis-nav-area" class="row ms-dialogHidden">
					
					<nav class="top-nav" role="navigation">
						<div id="DeltaTopNavigation">
	
						
						<div id="zz1_TopNavigationMenu" class=" noindex ms-core-listMenu-horizontalBox">
		<ul id="zz2_RootAspMenu" class="root ms-core-listMenu-root static">
			<li class="static dynamic-children"><a class="static dynamic-children menu-item ms-core-listMenu-item ms-displayInline ms-navedit-linkNode" tabindex="0" href="/national-security" accesskey="1"><span aria-haspopup="true" class="additional-background ms-navedit-flyoutArrow dynamic-children"><span class="menu-item-text">National Security</span></span></a><ul class="dynamic">
				<li class="dynamic"><a class="dynamic menu-item ms-core-listMenu-item ms-displayInline ms-navedit-linkNode" tabindex="0" href="/national-security/border-security"><span class="additional-background ms-navedit-flyoutArrow"><span class="menu-item-text">Border Security</span></span></a></li><li class="dynamic"><a class="dynamic menu-item ms-core-listMenu-item ms-displayInline ms-navedit-linkNode" tabindex="0" href="/national-security/government-agencies"><span class="additional-background ms-navedit-flyoutArrow"><span class="menu-item-text">Government Agencies</span></span></a></li><li class="dynamic"><a class="dynamic menu-item ms-core-listMenu-item ms-displayInline ms-navedit-linkNode" tabindex="0" href="/national-security/policy-regulation"><span class="additional-background ms-navedit-flyoutArrow"><span class="menu-item-text">Policy & Regulation</span></span></a></li><li class="dynamic"><a class="dynamic menu-item ms-core-listMenu-item ms-displayInline ms-navedit-linkNode" tabindex="0" href="/national-security/terrorism"><span class="additional-background ms-navedit-flyoutArrow"><span class="menu-item-text">Terrorism</span></span></a></li>
			</ul></li><li class="static dynamic-children"><a class="static dynamic-children menu-item ms-core-listMenu-item ms-displayInline ms-navedit-linkNode" tabindex="0" href="/physical-security"><span aria-haspopup="true" class="additional-background ms-navedit-flyoutArrow dynamic-children"><span class="menu-item-text">Physical Security</span></span></a><ul class="dynamic">
				<li class="dynamic"><a class="dynamic menu-item ms-core-listMenu-item ms-displayInline ms-navedit-linkNode" tabindex="0" href="/physical-security/architecture-engineering"><span class="additional-background ms-navedit-flyoutArrow"><span class="menu-item-text">Architecture & Engineering</span></span></a></li><li class="dynamic"><a class="dynamic menu-item ms-core-listMenu-item ms-displayInline ms-navedit-linkNode" tabindex="0" href="/physical-security/employee-management"><span class="additional-background ms-navedit-flyoutArrow"><span class="menu-item-text">Employee Management</span></span></a></li><li class="dynamic"><a class="dynamic menu-item ms-core-listMenu-item ms-displayInline ms-navedit-linkNode" tabindex="0" href="/physical-security/event-security"><span class="additional-background ms-navedit-flyoutArrow"><span class="menu-item-text">Event Security</span></span></a></li><li class="dynamic"><a class="dynamic menu-item ms-core-listMenu-item ms-displayInline ms-navedit-linkNode" tabindex="0" href="/physical-security/fraud-white-collar-crime"><span class="additional-background ms-navedit-flyoutArrow"><span class="menu-item-text">Fraud/White Collar Crime</span></span></a></li><li class="dynamic"><a class="dynamic menu-item ms-core-listMenu-item ms-displayInline ms-navedit-linkNode" tabindex="0" href="/physical-security/guard-force-management"><span class="additional-background ms-navedit-flyoutArrow"><span class="menu-item-text">Guard Force Management</span></span></a></li><li class="dynamic"><a class="dynamic menu-item ms-core-listMenu-item ms-displayInline ms-navedit-linkNode" tabindex="0" href="/physical-security/intrusion-access-control"><span class="additional-background ms-navedit-flyoutArrow"><span class="menu-item-text">Intrusion & Access Control</span></span></a></li><li class="dynamic"><a class="dynamic menu-item ms-core-listMenu-item ms-displayInline ms-navedit-linkNode" tabindex="0" href="/physical-security/investigations"><span class="additional-background ms-navedit-flyoutArrow"><span class="menu-item-text">Investigations</span></span></a></li><li class="dynamic"><a class="dynamic menu-item ms-core-listMenu-item ms-displayInline ms-navedit-linkNode" tabindex="0" href="/physical-security/perimeter-protection"><span class="additional-background ms-navedit-flyoutArrow"><span class="menu-item-text">Perimeter Protection</span></span></a></li><li class="dynamic"><a class="dynamic menu-item ms-core-listMenu-item ms-displayInline ms-navedit-linkNode" tabindex="0" href="/physical-security/supply-chain"><span class="additional-background ms-navedit-flyoutArrow"><span class="menu-item-text">Supply Chain</span></span></a></li><li class="dynamic"><a class="dynamic menu-item ms-core-listMenu-item ms-displayInline ms-navedit-linkNode" tabindex="0" href="/physical-security/surveillance"><span class="additional-background ms-navedit-flyoutArrow"><span class="menu-item-text">Surveillance</span></span></a></li>
			</ul></li><li class="static dynamic-children"><a class="static dynamic-children menu-item ms-core-listMenu-item ms-displayInline ms-navedit-linkNode" tabindex="0" href="/cybersecurity"><span aria-haspopup="true" class="additional-background ms-navedit-flyoutArrow dynamic-children"><span class="menu-item-text">Cybersecurity</span></span></a><ul class="dynamic">
				<li class="dynamic"><a class="dynamic menu-item ms-core-listMenu-item ms-displayInline ms-navedit-linkNode" tabindex="0" href="/cybersecurity/cloud-security"><span class="additional-background ms-navedit-flyoutArrow"><span class="menu-item-text">Cloud Security</span></span></a></li><li class="dynamic"><a class="dynamic menu-item ms-core-listMenu-item ms-displayInline ms-navedit-linkNode" tabindex="0" href="/cybersecurity/cybercrime"><span class="additional-background ms-navedit-flyoutArrow"><span class="menu-item-text">Cybercrime</span></span></a></li><li class="dynamic"><a class="dynamic menu-item ms-core-listMenu-item ms-displayInline ms-navedit-linkNode" tabindex="0" href="/cybersecurity/defenses"><span class="additional-background ms-navedit-flyoutArrow"><span class="menu-item-text">Defenses</span></span></a></li><li class="dynamic"><a class="dynamic menu-item ms-core-listMenu-item ms-displayInline ms-navedit-linkNode" tabindex="0" href="/cybersecurity/mobile-security"><span class="additional-background ms-navedit-flyoutArrow"><span class="menu-item-text">Mobile Security</span></span></a></li><li class="dynamic"><a class="dynamic menu-item ms-core-listMenu-item ms-displayInline ms-navedit-linkNode" tabindex="0" href="/cybersecurity/social-engineering"><span class="additional-background ms-navedit-flyoutArrow"><span class="menu-item-text">Social Engineering</span></span></a></li>
			</ul></li><li class="static dynamic-children"><a class="static dynamic-children menu-item ms-core-listMenu-item ms-displayInline ms-navedit-linkNode" tabindex="0" href="/strategic-security"><span aria-haspopup="true" class="additional-background ms-navedit-flyoutArrow dynamic-children"><span class="menu-item-text">Strategic Security</span></span></a><ul class="dynamic">
				<li class="dynamic"><a class="dynamic menu-item ms-core-listMenu-item ms-displayInline ms-navedit-linkNode" tabindex="0" href="/strategic-security/asis"><span class="additional-background ms-navedit-flyoutArrow"><span class="menu-item-text">ASIS</span></span></a></li><li class="dynamic"><a class="dynamic menu-item ms-core-listMenu-item ms-displayInline ms-navedit-linkNode" tabindex="0" href="/strategic-security/cso-leadership"><span class="additional-background ms-navedit-flyoutArrow"><span class="menu-item-text">CSO/Leadership</span></span></a></li><li class="dynamic"><a class="dynamic menu-item ms-core-listMenu-item ms-displayInline ms-navedit-linkNode" tabindex="0" href="/strategic-security/enterprise-risk-management"><span class="additional-background ms-navedit-flyoutArrow"><span class="menu-item-text">Enterprise Risk Management</span></span></a></li><li class="dynamic"><a class="dynamic menu-item ms-core-listMenu-item ms-displayInline ms-navedit-linkNode" tabindex="0" href="/strategic-security/legal-issues"><span class="additional-background ms-navedit-flyoutArrow"><span class="menu-item-text">Legal Issues</span></span></a></li><li class="dynamic"><a class="dynamic menu-item ms-core-listMenu-item ms-displayInline ms-navedit-linkNode" tabindex="0" href="/strategic-security/public-private-partnerships"><span class="additional-background ms-navedit-flyoutArrow"><span class="menu-item-text">Public/Private Partnerships</span></span></a></li><li class="dynamic"><a class="dynamic menu-item ms-core-listMenu-item ms-displayInline ms-navedit-linkNode" tabindex="0" href="/strategic-security/resilience"><span class="additional-background ms-navedit-flyoutArrow"><span class="menu-item-text">Resilience</span></span></a></li>
			</ul></li><li class="static dynamic-children"><a class="static dynamic-children menu-item ms-core-listMenu-item ms-displayInline ms-navedit-linkNode" tabindex="0" href="/security-by-industry"><span aria-haspopup="true" class="additional-background ms-navedit-flyoutArrow dynamic-children"><span class="menu-item-text">Security by Industry</span></span></a><ul class="dynamic">
				<li class="dynamic"><a class="dynamic menu-item ms-core-listMenu-item ms-displayInline ms-navedit-linkNode" tabindex="0" href="/security-by-industry/construction"><span class="additional-background ms-navedit-flyoutArrow"><span class="menu-item-text">Construction</span></span></a></li><li class="dynamic"><a class="dynamic menu-item ms-core-listMenu-item ms-displayInline ms-navedit-linkNode" tabindex="0" href="/security-by-industry/education"><span class="additional-background ms-navedit-flyoutArrow"><span class="menu-item-text">Education</span></span></a></li><li class="dynamic"><a class="dynamic menu-item ms-core-listMenu-item ms-displayInline ms-navedit-linkNode" tabindex="0" href="/security-by-industry/emergency-services"><span class="additional-background ms-navedit-flyoutArrow"><span class="menu-item-text">Emergency Services</span></span></a></li><li class="dynamic"><a class="dynamic menu-item ms-core-listMenu-item ms-displayInline ms-navedit-linkNode" tabindex="0" href="/security-by-industry/financial-activities"><span class="additional-background ms-navedit-flyoutArrow"><span class="menu-item-text">Financial Activities</span></span></a></li><li class="dynamic"><a class="dynamic menu-item ms-core-listMenu-item ms-displayInline ms-navedit-linkNode" tabindex="0" href="/security-by-industry/government"><span class="additional-background ms-navedit-flyoutArrow"><span class="menu-item-text">Government</span></span></a></li><li class="dynamic"><a class="dynamic menu-item ms-core-listMenu-item ms-displayInline ms-navedit-linkNode" tabindex="0" href="/security-by-industry/healthcare"><span class="additional-background ms-navedit-flyoutArrow"><span class="menu-item-text">Healthcare</span></span></a></li><li class="dynamic"><a class="dynamic menu-item ms-core-listMenu-item ms-displayInline ms-navedit-linkNode" tabindex="0" href="/security-by-industry/information"><span class="additional-background ms-navedit-flyoutArrow"><span class="menu-item-text">Information</span></span></a></li><li class="dynamic"><a class="dynamic menu-item ms-core-listMenu-item ms-displayInline ms-navedit-linkNode" tabindex="0" href="/security-by-industry/leisure-and-hospitality"><span class="additional-background ms-navedit-flyoutArrow"><span class="menu-item-text">Leisure and Hospitality</span></span></a></li><li class="dynamic"><a class="dynamic menu-item ms-core-listMenu-item ms-displayInline ms-navedit-linkNode" tabindex="0" href="/security-by-industry/manufacturing"><span class="additional-background ms-navedit-flyoutArrow"><span class="menu-item-text">Manufacturing</span></span></a></li><li class="dynamic"><a class="dynamic menu-item ms-core-listMenu-item ms-displayInline ms-navedit-linkNode" tabindex="0" href="/security-by-industry/museums-and-cultural-properties"><span class="additional-background ms-navedit-flyoutArrow"><span class="menu-item-text">Museums and Cultural Properties</span></span></a></li><li class="dynamic"><a class="dynamic menu-item ms-core-listMenu-item ms-displayInline ms-navedit-linkNode" tabindex="0" href="/security-by-industry/natural-resources-and-mining"><span class="additional-background ms-navedit-flyoutArrow"><span class="menu-item-text">Natural Resources and Mining</span></span></a></li><li class="dynamic"><a class="dynamic menu-item ms-core-listMenu-item ms-displayInline ms-navedit-linkNode" tabindex="0" href="/security-by-industry/pharmaceutical"><span class="additional-background ms-navedit-flyoutArrow"><span class="menu-item-text">Pharmaceutical</span></span></a></li><li class="dynamic"><a class="dynamic menu-item ms-core-listMenu-item ms-displayInline ms-navedit-linkNode" tabindex="0" href="/security-by-industry/security-professional-and-business-services"><span class="additional-background ms-navedit-flyoutArrow"><span class="menu-item-text">Security, Professional, and Business Services</span></span></a></li><li class="dynamic"><a class="dynamic menu-item ms-core-listMenu-item ms-displayInline ms-navedit-linkNode" tabindex="0" href="/security-by-industry/transportation"><span class="additional-background ms-navedit-flyoutArrow"><span class="menu-item-text">Transportation</span></span></a></li><li class="dynamic"><a class="dynamic menu-item ms-core-listMenu-item ms-displayInline ms-navedit-linkNode" tabindex="0" href="/security-by-industry/utilities"><span class="additional-background ms-navedit-flyoutArrow"><span class="menu-item-text">Utilities</span></span></a></li><li class="dynamic"><a class="dynamic menu-item ms-core-listMenu-item ms-displayInline ms-navedit-linkNode" tabindex="0" href="/security-by-industry/wholesale-and-retail-trade"><span class="additional-background ms-navedit-flyoutArrow"><span class="menu-item-text">Wholesale and Retail Trade</span></span></a></li>
			</ul></li>
		</ul>
	</div>
						
</div>
					</nav>
					
				</div>
			
				
				<div class="content-container">
					<div class="content">
					
					
					
					
					
					
					<div class="row content-columns" id="asis-page-columns">
					
					
						
						<article id="asis-column-main" class="col wide content-main" role="main">
							
							
							
							
							<h1 id="asis-page-title" class="page-title ms-dialogHidden">
								<span id="DeltaPlaceHolderPageTitleInTitleArea">
								
		
	National Security Strategy, Doctors and Cybersecurity, Wildfire Rages On, Alabama Election Security

								</span>
							</h1>
							
							

							
							<div class="page-content">
								<div id="asis-content-main" class="col eight">
									<span id="DeltaPlaceHolderMain">
									
	<div class="row asis-sm-main-wrapper">
		<div class="col wide grey-background asis-article asis-msb">
			<div class="asis-sm-article-wrapper">
				<div class="asis-article-title">
					National Security Strategy, Doctors and Cybersecurity, Wildfire Rages On, and more
				</div>
                <div class="social-metadata">
					<span class="social facebook"><a href="https://www.facebook.com/sharer.php?u=https://adminsm.asisonline.org/morning-security-brief/Pages/National-Security-Strategy,-Doctors-and-Cybersecurity,-Wildfire-Rages-On,-Alabama-Election-Security.aspx&amp;t=Trump administration to unveil National Security Strategy Monday, Physicians concerned about cybersecurity attacks, Thomas Fire only 25% contained, more" target="_blank"><i class="fa fa-facebook"></i></a></span>
                    <span class="social twitter"><a href="http://www.twitter.com/intent/tweet?text=Trump administration to unveil National Security Strategy Monday, Physicians concerned about cybersecurity attacks, Thomas Fire only 25% contained, more&amp;url=https://adminsm.asisonline.org/morning-security-brief/Pages/National-Security-Strategy,-Doctors-and-Cybersecurity,-Wildfire-Rages-On,-Alabama-Election-Security.aspx" target="_blank"><i class="fa fa-twitter"></i></a></span>
                    <span class="social linkedin"><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://adminsm.asisonline.org/morning-security-brief/Pages/National-Security-Strategy,-Doctors-and-Cybersecurity,-Wildfire-Rages-On,-Alabama-Election-Security.aspx&amp;title=Trump administration to unveil National Security Strategy Monday, Physicians concerned about cybersecurity attacks, Thomas Fire only 25% contained, more" target="_blank"><i class="fa fa-linkedin"></i></a></span>
                    <span class="social email"><a href="mailto:?subject=National Security Strategy, Doctors and Cybersecurity, Wildfire Rages On, Alabama Election Security&amp;body=Trump administration to unveil National Security Strategy Monday, Physicians concerned about cybersecurity attacks, Thomas Fire only 25% contained, more%0D%0Ahttps://adminsm.asisonline.org/morning-security-brief/Pages/National-Security-Strategy,-Doctors-and-Cybersecurity,-Wildfire-Rages-On,-Alabama-Election-Security.aspx"><i class="fa fa-envelope-o"></i></a></span>
				</div>
				<div class="asis-article-info-msb">
					<span class="asis-sm-article-author-msb">
						12/13/2017 
					by 
						<a href="http://pages/">Mark Tarallo</a>
					</span>
				</div>
				<div class="asis-article-body">
					<div id="ctl00_PlaceHolderMain_ctl12_label" style='display:none'>ASISSMArticleBody</div><div id="ctl00_PlaceHolderMain_ctl12__ControlWrapper_RichHtmlField" class="ms-rtestate-field" style="display:inline" aria-labelledby="ctl00_PlaceHolderMain_ctl12_label"><ul dir="ltr"><li><div style="text-align&#58;left;">​President Donald <a href="http&#58;//abcnews.go.com/US/mcmaster-previews-national-security-strategy-ahead-weeks-official/story?id=51747420" target="_blank"><span style="text-decoration&#58;underline;">Trump is set to unveil his first National Security Strategy</span></a> next Monday, ABC News reports. National security adviser H.R. McMaster said the strategy will incorporate four core national interests&#58; the protection of American people; advancing American prosperity; preserving peace through strength; and advancing American influence. McMaster said the strategy will identify global threats to the United States and its interests, including revisionist powers like Russia and China and non-state terrorist groups.<br><br></div></li><li><div style="text-align&#58;left;">More than four in five U.S. <a href="https&#58;//www.medscape.com/viewarticle/889951" target="_blank"><span style="text-decoration&#58;underline;">physicians (83 percent) have experienced some form of a cyberattack,</span></a> according to new <a href="https&#58;//www.ama-assn.org/sites/default/files/media-browser/public/government/advocacy/cybersecurity-infographic.pdf"><span style="text-decoration&#58;underline;">research</span></a> released Tuesday by the American Medical Association (AMA) and Accenture. Roughly 55 percent of the 1300 physicians who responded to the AMA/Accenture survey were very or extremely concerned about future cyberattacks in their practice. Physicians were most concerned that future attacks could interrupt their clinical practices (74 percent), compromise the security of patient records (74 percent), or affect patient safety (53 percent), Medscape.com reports. <br><br></div></li><li><div style="text-align&#58;left;">The Thomas Fire continues to be the most dangerous of the four <a href="https&#58;//www.npr.org/sections/thetwo-way/2017/12/13/570391113/californias-thomas-fire-25-percent-contained"><span style="text-decoration&#58;underline;">wildfires still burning in Southern California,</span></a> authorities said Tuesday. It has spread to 234,200 acres as of Tuesday morning, and is still only 25 percent contained. According to Cal Fire, severe fire weather should continue to promote significant growth further into Santa Barbara County, threatening the communities of Santa Barbara, Carpinteria, Montecito and Summerland. So far, 2.4 million gallons of water and 1.2 million gallons of fire retardant have been used to fight the Thomas fire, the fifth largest in state history, the <em>L.A. Times</em> reports. <br><br></div></li><li><div style="text-align&#58;left;">A recent court decision permitting <a href="http&#58;//www.cnn.com/2017/12/12/politics/alabama-senate-election-mainbar/index.html" target="_blank"><span style="text-decoration&#58;underline;">Alabama officials to destroy digital copies of paper ballots</span></a> eliminates an important tool for ensuring electoral integrity, two experts said Tuesday, the day of Alabama's special U.S. Senate election. The experts said that paper ballots--which are maintained for 22 months after the election--provide the most security in the event of a recount, AL.com reports. In the election, Democrat Doug Jones beat Republican Roy Moore amid a firestorm of allegations that the GOP candidate had sexually abused teens. Moore, however, refused to concede as of early Wednesday morning.</div></li></ul></div>
				</div>
			</div>
		</div>
	</div>
	<div class="row">
		<div class="col wide">
			
		</div>
	</div>
<div style='display:none' id='hidZone'><menu class="ms-hide">
	<ie:menuitem id="MSOMenu_Help" iconsrc="/_layouts/15/images/HelpIcon.gif" onmenuclick="MSOWebPartPage_SetNewWindowLocation(MenuWebPart.getAttribute('helpLink'), MenuWebPart.getAttribute('helpMode'))" text="Help" type="option" style="display:none">

	</ie:menuitem>
</menu></div>
									</span>
								</div>
								
	<div class="col four asis-sm-right-sidebar">
		<div class="asis-trending">
			
		</div>
		<div class="asis-sm-block-a">
			<div id="ctl00_PlaceHolderSidebar_g_7e97208e_a5a0_4a84_b086_e969542f01c8" WebPart="true" __WebPartId="{7e97208e-a5a0-4a84-b086-e969542f01c8}" __MarkupType="vsattributemarkup">
	<div>
<table id='636487650099228246' border='0' cellpadding='5' width='100%'>
<tr align='center'>
<td align='center'>
<script language='javascript' type='text/javascript'>
<!--
var browName = navigator.appName;
var SiteID = 2;
var ZoneID = 74;
var browDateTime = 636487650099228246;
if (browName=='Netscape')
{
document.write("<scr" + "ipt language='javascript' src='https://adserver.asisonline.org/banmanpro/a.aspx?ZoneID=74&amp;Task=Get&amp;IFR=False&amp;Browser=NETSCAPE4&amp;PageID=51915&amp;SiteID=2&amp;Random=636487650099228246'></scr" + "ipt>");
}
if (browName!='Netscape')
{
document.write("<scr" + "ipt language='javascript' src='https://adserver.asisonline.org/banmanpro/a.aspx?ZoneID=74&amp;Task=Get&amp;IFR=False&amp;PageID=51915&amp;SiteID=2&amp;Random=636487650099228246'></scr" + "ipt>");
}
// --> 
</script>
</td>
</tr>
</table>
</div>

</div>
		</div>
		<div class="asis-you-may-like">
			
		</div>
		<div class="asis-sm-block-b">
			<div id="ctl00_PlaceHolderSidebar_g_c0f1e89a_e05a_4303_be3b_91fbf6448529" WebPart="true" __WebPartId="{c0f1e89a-e05a-4303-be3b-91fbf6448529}" __MarkupType="vsattributemarkup">
	<div>
<table id='636487650099228246' border='0' cellpadding='5' width='100%'>
<tr align='center'>
<td align='center'>
<script language='javascript' type='text/javascript'>
<!--
var browName = navigator.appName;
var SiteID = 9;
var ZoneID = 75;
var browDateTime = 636487650099228246;
if (browName=='Netscape')
{
document.write("<scr" + "ipt language='javascript' src='https://adserver.asisonline.org/banmanpro/a.aspx?ZoneID=75&amp;Task=Get&amp;IFR=False&amp;Browser=NETSCAPE4&amp;PageID=51915&amp;SiteID=9&amp;Random=636487650099228246'></scr" + "ipt>");
}
if (browName!='Netscape')
{
document.write("<scr" + "ipt language='javascript' src='https://adserver.asisonline.org/banmanpro/a.aspx?ZoneID=75&amp;Task=Get&amp;IFR=False&amp;PageID=51915&amp;SiteID=9&amp;Random=636487650099228246'></scr" + "ipt>");
}
// --> 
</script>
</td>
</tr>
</table>
</div>

</div>
		</div>
	</div>

								
							</div>
							
							
						</article>
						
								
															
							
							<aside id="asis-column-utility" class="col four content-sidebar ms-dialogHidden" role="complementary">
						
							
							<div id="asis-current-nav" class="noindex">
								<div id="DeltaPlaceHolderLeftNavBar">
	
								
								
								
								
								
								
									<div class="side-nav">
									
										<div class="ms-core-listMenu-verticalBox">
											
										</div>
									
									</div>
								
								
</div>
							</div>
							
							<div class="asis-utility-zone">
							
							</div>
							</aside>
							
							
							
							
							<div id="asis-content-bottom-upper" class="col wide">
								
							</div>
							<div id="asis-content-bottom" class="col wide">
								
							</div>
							
							<div class="row asis-sm-bottom-ads ms-dialogHidden">
								<div class="col three asis-sm-product-showcase-1">
									<div id="ctl00_g_318ec648_f9d9_4ce3_af04_8618645239ae" WebPart="true" __WebPartId="{318ec648-f9d9-4ce3-af04-8618645239ae}" __MarkupType="vsattributemarkup">
	<div>
<table id='636487650099228246' border='0' cellpadding='5' width='100%'>
<tr align='center'>
<td align='center'>
<script language='javascript' type='text/javascript'>
<!--
var browName = navigator.appName;
var SiteID = 2;
var ZoneID = 78;
var browDateTime = 636487650099228246;
if (browName=='Netscape')
{
document.write("<scr" + "ipt language='javascript' src='https://adserver.asisonline.org/banmanpro/a.aspx?ZoneID=78&amp;Task=Get&amp;IFR=False&amp;Browser=NETSCAPE4&amp;PageID=51915&amp;SiteID=2&amp;Random=636487650099228246'></scr" + "ipt>");
}
if (browName!='Netscape')
{
document.write("<scr" + "ipt language='javascript' src='https://adserver.asisonline.org/banmanpro/a.aspx?ZoneID=78&amp;Task=Get&amp;IFR=False&amp;PageID=51915&amp;SiteID=2&amp;Random=636487650099228246'></scr" + "ipt>");
}
// --> 
</script>
</td>
</tr>
</table>
</div>

</div>
								</div>
								<div class="col six asis-sm-interstitial-banner">
									<div class="asis-sm-interstital-banner-big">
										<div id="ctl00_g_ea413c79_9baf_4e02_9a79_f1b429a71c09" WebPart="true" __WebPartId="{ea413c79-9baf-4e02-9a79-f1b429a71c09}" __MarkupType="vsattributemarkup">
	<div>
<table id='636487650099228246' border='0' cellpadding='5' width='100%'>
<tr align='center'>
<td align='center'>
<script language='javascript' type='text/javascript'>
<!--
var browName = navigator.appName;
var SiteID = 2;
var ZoneID = 77;
var browDateTime = 636487650099228246;
if (browName=='Netscape')
{
document.write("<scr" + "ipt language='javascript' src='https://adserver.asisonline.org/banmanpro/a.aspx?ZoneID=77&amp;Task=Get&amp;IFR=False&amp;Browser=NETSCAPE4&amp;PageID=51915&amp;SiteID=2&amp;Random=636487650099228246'></scr" + "ipt>");
}
if (browName!='Netscape')
{
document.write("<scr" + "ipt language='javascript' src='https://adserver.asisonline.org/banmanpro/a.aspx?ZoneID=77&amp;Task=Get&amp;IFR=False&amp;PageID=51915&amp;SiteID=2&amp;Random=636487650099228246'></scr" + "ipt>");
}
// --> 
</script>
</td>
</tr>
</table>
</div>

</div>
									</div>
								<div class="asis-sm-interstital-banner-mobile">

<div id="ctl00_g_118525f0_a949_4f6b_8278_695e32ee0fef" WebPart="true" __WebPartId="{118525f0-a949-4f6b-8278-695e32ee0fef}" __MarkupType="vsattributemarkup">
	<div>
<table id='636487650099228246' border='0' cellpadding='5' width='100%'>
<tr align='center'>
<td align='center'>
<script language='javascript' type='text/javascript'>
<!--
var browName = navigator.appName;
var SiteID = 2;
var ZoneID = 83;
var browDateTime = 636487650099228246;
if (browName=='Netscape')
{
document.write("<scr" + "ipt language='javascript' src='https://adserver.asisonline.org/banmanpro/a.aspx?ZoneID=83&amp;Task=Get&amp;IFR=False&amp;Browser=NETSCAPE4&amp;PageID=51915&amp;SiteID=2&amp;Random=636487650099228246'></scr" + "ipt>");
}
if (browName!='Netscape')
{
document.write("<scr" + "ipt language='javascript' src='https://adserver.asisonline.org/banmanpro/a.aspx?ZoneID=83&amp;Task=Get&amp;IFR=False&amp;PageID=51915&amp;SiteID=2&amp;Random=636487650099228246'></scr" + "ipt>");
}
// --> 
</script>
</td>
</tr>
</table>
</div>

</div>

								</div>
								</div>
								<div class="col three asis-sm-product-showcase-2">
									<div id="ctl00_g_a2b53ca0_c89a_44f2_9a35_87b29c554e71" WebPart="true" __WebPartId="{a2b53ca0-c89a-44f2-9a35-87b29c554e71}" __MarkupType="vsattributemarkup">
	<div>
<table id='636487650099228246' border='0' cellpadding='5' width='100%'>
<tr align='center'>
<td align='center'>
<script language='javascript' type='text/javascript'>
<!--
var browName = navigator.appName;
var SiteID = 2;
var ZoneID = 79;
var browDateTime = 636487650099228246;
if (browName=='Netscape')
{
document.write("<scr" + "ipt language='javascript' src='https://adserver.asisonline.org/banmanpro/a.aspx?ZoneID=79&amp;Task=Get&amp;IFR=False&amp;Browser=NETSCAPE4&amp;PageID=51915&amp;SiteID=2&amp;Random=636487650099228246'></scr" + "ipt>");
}
if (browName!='Netscape')
{
document.write("<scr" + "ipt language='javascript' src='https://adserver.asisonline.org/banmanpro/a.aspx?ZoneID=79&amp;Task=Get&amp;IFR=False&amp;PageID=51915&amp;SiteID=2&amp;Random=636487650099228246'></scr" + "ipt>");
}
// --> 
</script>
</td>
</tr>
</table>
</div>

</div>
								</div>
							</div>
		
							<div class="row asis-promotional-items ms-dialogHidden match-heights-container">
								<div class="col four asis-podcast-promo">
									<div class="col-inner match match-top row">
										<div class="promo-wrapper row">
											<div class="promo-content">
												<div class="ms-webpart-chrome ms-webpart-chrome-fullWidth ">
	<div WebPartID="00000000-0000-0000-0000-000000000000" HasPers="true" id="WebPartWPQ2" width="100%" class="ms-WPBody " OnlyForMePart="true" allowDelete="false" style="" ><div id="cbqwpctl00_g_8a7ed703_3180_4b6a_86ba_a793d69aee58" class="cbq-layout-main"><ul class="dfwp-column dfwp-list" style="width:100%" ><li class="dfwp-item"><div class="item link-item asis-promo-title" xmlns:ddwrt="http://schemas.microsoft.com/WebParts/v2/DataView/runtime">Podcasts</div><div class="asis-promo-description" xmlns:ddwrt="http://schemas.microsoft.com/WebParts/v2/DataView/runtime">Hear what Security Management editors and guest speakers have to say about this month’s magazine.<span class="asis-promo-url"><a href="https://sm.asisonline.org/Pages/smpodcasts.aspx">   More »</a></span></div></li></ul></div><div class="ms-clear"></div></div>
</div>
											</div>
										</div>
									</div>
								</div>
								<div class="col four asis-webinar-promo">
									<div class="col-inner match match-top row">
										<div class="promo-wrapper row">
											<div class="promo-content">
												<div class="ms-webpart-chrome ms-webpart-chrome-fullWidth ">
	<div WebPartID="00000000-0000-0000-0000-000000000000" HasPers="true" id="WebPartWPQ3" width="100%" class="ms-WPBody " OnlyForMePart="true" allowDelete="false" style="" ><div id="cbqwpctl00_g_041b8188_b92c_452a_b7f2_7f4e308b5af8" class="cbq-layout-main"><ul class="dfwp-column dfwp-list" style="width:100%" ><li class="dfwp-item"><div class="item link-item asis-promo-title" xmlns:ddwrt="http://schemas.microsoft.com/WebParts/v2/DataView/runtime">Webinars</div><div class="asis-promo-description" xmlns:ddwrt="http://schemas.microsoft.com/WebParts/v2/DataView/runtime">View all of our past and upcoming educational webinars.<span class="asis-promo-url"><a href="https://sm.asisonline.org/Pages/webinars.aspx">   More »</a></span></div></li></ul></div><div class="ms-clear"></div></div>
</div>
											</div>
										</div>
									</div>
								</div>
								<div class="col four asis-archive-promo">
									<div class="col-inner match match-top row">
										<div class="promo-wrapper row">
											<div class="promo-content">
												<div class="ms-webpart-chrome ms-webpart-chrome-fullWidth ">
	<div WebPartID="00000000-0000-0000-0000-000000000000" HasPers="true" id="WebPartWPQ4" width="100%" class="ms-WPBody " OnlyForMePart="true" allowDelete="false" style="" ><div id="cbqwpctl00_g_399370c3_c1e9_4cfe_8ebf_4df523c9173f" class="cbq-layout-main"><ul class="dfwp-column dfwp-list" style="width:100%" ><li class="dfwp-item"><div class="item link-item asis-promo-title" xmlns:ddwrt="http://schemas.microsoft.com/WebParts/v2/DataView/runtime">Archives</div><div class="asis-promo-description" xmlns:ddwrt="http://schemas.microsoft.com/WebParts/v2/DataView/runtime">Access old issues of Security Management and other content.<span class="asis-promo-url"><a href="https://sm.asisonline.org/Pages/archives.aspx">   More »</a></span></div></li></ul></div><div class="ms-clear"></div></div>
</div>
											</div>
										</div>
									</div>
								</div>
								<div class="col four asis-download-app">
										<div class="col-inner match match-bottom row">
											<div class="asis-iphone">
												<img src="/_catalogs/masterpage/ASIS-SM/img/tablet.png" />
											</div>
											<div class="asis-app-text">
												<div class="asis-promo-title">PDF of the Magazine</div>
												<p>Download all the lastest editions of Security Management for your PC, tablet, or mobile device.</p>
												<span><a href="https://sm.asisonline.org/Pages/Issues-Available-in-PDF.aspx ">
												<img src="/_catalogs/masterpage/ASIS-SM/img/appstore.png" /></a></span>
												
											</div>
										</div>
								</div>
								<div class="col four asis-subscribe-promo">
									<div class="col-inner match match-bottom row">
										<div class="promo-wrapper row">
											<div class="promo-content">
												<div class="ms-webpart-chrome ms-webpart-chrome-fullWidth ">
	<div WebPartID="00000000-0000-0000-0000-000000000000" HasPers="true" id="WebPartWPQ5" width="100%" class="ms-WPBody " OnlyForMePart="true" allowDelete="false" style="" ><div id="cbqwpctl00_g_2c4dcde8_db7d_45e1_bc2a_7ee8dd9a8b27" class="cbq-layout-main"><ul class="dfwp-column dfwp-list" style="width:100%" ><li class="dfwp-item"><div class="item link-item asis-promo-title" xmlns:ddwrt="http://schemas.microsoft.com/WebParts/v2/DataView/runtime">Subscribe</div><div class="asis-promo-description" xmlns:ddwrt="http://schemas.microsoft.com/WebParts/v2/DataView/runtime">Subscribe today to Security Management Magazine or our e-Newsletters.<span class="asis-promo-url"><a href="https://sm.asisonline.org/Pages/subscribe.aspx">   Subscribe »</a></span></div></li></ul></div><div class="ms-clear"></div></div>
</div>
											</div>
										</div>
									</div>
								</div>
								<div class="col four asis-dynamic-promo">
									<div class="col-inner match match-bottom row">
									<div class="ms-webpart-chrome ms-webpart-chrome-fullWidth ">
	<div WebPartID="00000000-0000-0000-0000-000000000000" HasPers="true" id="WebPartWPQ6" width="100%" class="ms-WPBody " OnlyForMePart="true" allowDelete="false" style="" ><div id="cbqwpctl00_g_d594549f_35c2_40cc_9c19_09615c1c91c7" class="cbq-layout-main"><ul class="dfwp-column dfwp-list" style="width:100%" ><li class="dfwp-item"><div class="item link-item asis-dynamics-image" xmlns:ddwrt="http://schemas.microsoft.com/WebParts/v2/DataView/runtime"><div class="image-area-left"><a href="/Pages/dynamics.aspx" onclick=""><img class="image" src="/ASIS%20SM%20Dynamics%20Thumbnails/dynamics.png" title="" /></a></div></div><div class="asis-dynamics-promo-inner" xmlns:ddwrt="http://schemas.microsoft.com/WebParts/v2/DataView/runtime"><h2>Download Dynamics</h2><div class="asis-promo-description">Download past and present issues of Dynamics, ASIS International’s newsletter.<div class="asis-promo-url"><a href="/Pages/dynamics.aspx" target="_blank">Dynamics  </a></div></div></div></li></ul></div><div class="ms-clear"></div></div>
</div>
									</div>
								</div>
							</div>
							
							
						</div>
					
						
					</div>
				</div>
				
			</div>
			
	
			
			<div class="row asis-sm-footer-wrapper ms-dialogHidden">
				<div id="asis-footer" class="footer-container noindex">
					<footer class="footer wrap row" role="contentinfo">
						<div class="footer-map footer-sites col three">
							<h6>ASIS SM Site Map</h6>
								<ul>
									<li><a href="/national-security">National Security</a></li>
									<li><a href="/physical-security">Physical Security</a></li>
									<li><a href="/cybersecurity">Cybersecurity</a></li>
									<li><a href="/strategic-security">Strategic Security</a></li>
									<li><a href="/security-by-industry">Security By Industry</a></li>
								</ul>
						</div>
						<div class="footer-sites col three">
							<h6>ASIS Websites</h6>
								<ul>
									<li><a href="https://www.asisonline.org">ASIS Online</a></li>
									<li><a href="https://my.asisonline.org/">My ASIS</a></li>
									<li><a href="https://securityexpo.asisonline.org">Seminar</a></li>
									<li><a href="https://foundation.asisonline.org">Foundation</a></li>
									<li><a href="https://sm.asisonline.org/">Security Management</a></li>
									<li><a href="https://smbg.asisonline.org">Buyers Guide</a></li>
									<li><a href="https://poa.asisonline.org">POA</a></li>
									<li><a href="https://cso.asisonline.org">CSO Center</a></li>
									<li><a href="https://securityjobs.asisonline.org">Security Jobs</a></li>
								</ul>
						</div>
						<div class="footer-copy col six">
							<div class="row">
								<h6>Contact Information</h6>
								<p class="address col half">ASIS International<br/>1625 Prince Street<br/>Alexandria, Virginia 22314-2882<br/>USA</p>
								<p class="contact col half">Member Services: <a href="mailto:asis@asisonline.org">asis@asisonline.org</a><br/>+1.703.519.6200 &nbsp;|&nbsp; fax +1.703.519.6299<br/><a href="https://www.asisonline.org/About-ASIS/Who-We-Are/Pages/Contact-Us.aspx?ReturnURL=Contact-Us-Thank-You.aspx">Contact Us/Feedback</a> &nbsp;|&nbsp; <a href="https://www.asisonline.org/About-ASIS/Pages/Privacy-Policy.aspx">Privacy Policy</a><br/>
								<a href="https://www.asisonline.org/">www.asisonline.org</a></p>
								<p class="copy col wide">Copyright &copy; 
								<span class="thisYear"></span> ASIS International<br/>This information is protected by U.S. and international copyright and trademark laws.<br/>No part of this work may be reproduced without the written permission of ASIS International.</p>
							</div>
						</div>
					</footer>
				</div>
			</div> 
			
			
			</div>
		</div>
		
		
		<div id="DeltaFormDigest">
	
			
				<script type="text/javascript">//<![CDATA[
        var formDigestElement = document.getElementsByName('__REQUESTDIGEST')[0];
        if (!((formDigestElement == null) || (formDigestElement.tagName.toLowerCase() != 'input') || (formDigestElement.type.toLowerCase() != 'hidden') ||
            (formDigestElement.value == null) || (formDigestElement.value.length <= 0)))
        {
            formDigestElement.value = '0x15879FE999A51B7DDEFF0807CF47AACBBF1CC6289FFADDC05F261FBD9AFB65DAF1B86547352876C32DB0D717FFBFF37DD3A8247E5E01CDE68A9197770606F343,13 Dec 2017 17:30:09 -0000';
            g_updateFormDigestPageLoaded = new Date();
        }
        //]]>
        </script>
			
		
</div>
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
	
        <script src="/Style%20Library/ASIS-2010/script/gatag.js" type="text/javascript"></script>
	

<script type="text/javascript">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</script>
</form>
	
	<span id="DeltaPlaceHolderUtilityContent">
		
	</span>
	
</body>
</html>